お知らせ

ニュース

2014年06月09日

【お知らせ】AGPモジュール バージョン1.0利用停止についてのリマインド

【お知らせ】AGPモジュール バージョン1.0利用停止についてにてご連絡しておりました件について、
廃止日が近づいてまいりましたので、改めてご連絡いたします。
廃止日以降のご利用ができなくなりますので、現在も該当のJSファイルをご利用のパートナー様におかれましては
下記廃止日までに必須で対応を行っていただけますようお願い申し上げます。

■対応内容
 各環境にて以下の「廃止JSファイル」をご利用の場合は、最新バージョンのモジュールに更新を行ってください。
 
 -サンドボックス環境
 廃止JSファイル:http://stat.stg-amebame.com/pub/agp/js/AGP-1.0.js
 最新JSファイル:https://stat.sb-amebame.com/pub/agp/js/AGP-3.0.js

 -本番環境
 廃止JSファイル:http://stat.amebame.com/pub/agp/js/AGP-1.0.min.js
 最新JSファイル:https://ssl-stat.amebame.com/pub/agp/js/AGP-3.0.min.js

■廃止日
 2014年6月12日(木)
 
今後ともAmebaをよろしくお願い申し上げます。